MahmoudSamy

Hi, Guys
I'm a newbee with spine, after setup when i run spine showen error: the version can't be null
and here is my log file
any help please
Bu mesaja eklenen dosyaları görüntülemek için gerekli yetkilere sahip değilsiniz.
MahmoudSamy
  • Mesajlar: 1

Nate

Sorry you are having trouble. Your Spine launcher is very old. Please download the latest launcher from your Spine license page and reinstall.
Kullanıcı avatarı
Nate

Nate
  • Mesajlar: 12213


Dön Bugs